Не сохраняются установки в админке (версия 1.10)

Понять не могу....

 
Посетитель
no avatar
Сообщений: 1
Помогите пожалуйста, вообще парадокс какой-то.

Установливаю последнюю версию движка, перехожу в настройки модулей, где надо убираю показ модуля где надо (какой нужен) ставлю галочку -> и ни чего не выходит, после обновления страницы (после сохранения настроек) все опять как и было по стандарту.
И это касается не только модулей, но и всего плагины, пользователи...

Что бы я не делал что бы не сохранял все равно переходить в дефолд.

Помогите пожалуйста, что такое.
Да, и версии пробовал ниже ставить - все равно.


Спасибо
Посетитель
small user social cms
Медаль
Сообщений: 177
Спойлер
Где пошаговая инструкция, куда шёл и как дошёл до жизни такой? Где пошаговые скрины в хорошем разрешении? Где список похожих тем? В чём они не совпадают с проблемой ТС?
Реклама
cms
Посетитель
small user social cms
Медаль
Сообщений: 128
Владислав, нашли решение?
Интерес один - http://kznmed.ru
Проверенный хостинг под Instant http://goo.gl/6W6WV
Монетизирую сайт тут http://goo.gl/vux68
Посетитель
small user social cms
Медаль
Сообщений: 128
Владислав:

Помогите пожалуйста, вообще парадокс какой-то.

Установливаю последнюю версию движка, перехожу в настройки модулей, где надо убираю показ модуля где надо (какой нужен) ставлю галочку -> и ни чего не выходит, после обновления страницы (после сохранения настроек) все опять как и было по стандарту.
И это касается не только модулей, но и всего плагины, пользователи...

Что бы я не делал что бы не сохранял все равно переходить в дефолд.

Помогите пожалуйста, что такое.
Да, и версии пробовал ниже ставить - все равно.


Спасибо


Пишите хостеру, проблема в настройках PHP
Интерес один - http://kznmed.ru
Проверенный хостинг под Instant http://goo.gl/6W6WV
Монетизирую сайт тут http://goo.gl/vux68
В начало страницы
Предыдущая темаСледующая тема Перейти на форум:
Быстрый ответ
Чтобы писать на форуме, зарегистрируйтесь или авторизуйтесь.