по InstantVideo

 
Посетитель
small user social cms
Сообщений: 9
Добрый день! Может быть кто-то из опытных подскажет, в чем может быть дело. Захожу в компонент Видео каталог, нажимаю кнопку Импорт видео, долго-долго пытается загрузиться и в итоге - невозможно отобразить страницу. То работает, то не работает. Вчера думала, что проблема в доп. плагине NeoMessenger, потому что, как его отключила, сразу стала открываться страница для импорта. А сегодня при отключенном плагине то же самое. В чем может быть причина? На хостинге говорят, что ошибок нет, все в порядке.
Посетитель
small user social cms
МедальКубок зрительских симпатийАвторитет форума
Сообщений: 1224
Shantalle, по вопросам InstantVideo обращайтесь на форум технической поддержки instantvideo
Редактировалось: 1 раз (Последний: 5 октября 2013 в 13:52)
Реклама
cms
Посетитель
small user social cms
Сообщений: 9
Спасибо, Димитриус, я туда обратилась, только там на форуме никого нет.
Посетитель
small user social cms
МедальПочетный донор проекта
Сообщений: 784
Shantalle:
Спасибо, Димитриус, я туда обратилась, только там на форуме никого нет.
Как только Fuze там появится, ваша проблема сразу решиться, ожидайте. )))
Посетитель
small user social cms
Сообщений: 9
Спасибо, значит надо ждать Fuze на том форуме, поняла.
Посетитель
small user social cms
МедальПочетный донор проектаАвторитет форумаКубок зрительских симпатий
Сообщений: 4284
Shantalle, ингода такое может быть из-за хостинга.
похожее у меня бывает на поддоменах, хотя на самом домене все работает. ответ на загадку я пока не нашел.
Посетитель
no avatar
МедальАвторитет форума
Сообщений: 2776
Еще обратил внимание, что в блоке ПОХожие выводит всегда одни и те же ролики. Видимо выводит по количетсву просмотров
InstantCMS Team
small user social cms
МедальАвторитет форумаКубок зрительских симпатий
Сообщений: 4336
Shantalle,
Проблему решила. Компонент конфликтовал с плагином NeoMessenger. Плагин отключила, и ролики стали импортироваться.
тему закрыли. что не так?
файл /admin/components/video/import_movie.tpl.php
удалите то, что внутри тега <div class="redtube">. Возможно ваш хостер блокирует redtube. А в целом, учитывая ваш вопрос (его постановку) дать однозначный ответ невозможно. Кроме этого, если проблема у вас серьезная, по вашему мнению, то стоит написать на [email protected].

p.s. здесь точно поддержки по InstantVideo вы не получите.
yury:
Еще обратил внимание, что в блоке ПОХожие выводит всегда одни и те же ролики. Видимо выводит по количетсву просмотров
посмотрите настройки плагина, если он у вас штатный.
Видео каталог для InstantCMS | Аудио каталог для InstantCMS | Мы Вконтакте | Предложение для спонсоров
В начало страницы
Предыдущая темаСледующая тема Перейти на форум: