Роблема с модулем от компонента

 
Посетитель
small user social cms
Медаль
Сообщений: 228
Установил на сайт Компонент для InstantCMS v1.10 Голосование на сайте или Битва брендов

Компонент почти нормально работает, а вот модуль когда запускаю вот такая ошибка, подскажите что это?

Fatal error: The file tureckie-seriali.ru/components/instpolls/model.php cannot be decoded by this version of the ionCube Loader. If you are the administrator of this site then please install the latest version of the ionCube Loader. in Unknown on line 0
Редактировалось: 1 раз (Последний: 20 марта 2014 в 21:42)
Посетитель
small user social cms
МедальКубок зрительских симпатийАвторитет форума
Сообщений: 1224
Fatal error: The file tureckie-seriali.ru/components/instpolls/model.php cannot be decoded by this version of the ionCube Loader. If you are the administrator of this site then please install the latest version of the ionCube Loader. in Unknown on line 0

А гугл что сказал?
Дайте угадаю... Вы не спрашивали у него....
Реклама
cms
Посетитель
small user social cms
Медаль
Сообщений: 228
Чесно скажу не спрашивал, я ужасно устал, очень много работал, надеюсь что кто нибудь поможет. Для меня с гуглом этот вопрос решить, минимум 2 часа вложить. Если не жалко, подскажите пожалуйста.
Посетитель
small user social cms
МедальКубок зрительских симпатийПочетный донор проекта
Сообщений: 302
Гугл переводчик говорит что нужно установить последнюю версию IonCube Loader на сервер.
Посетитель
small user social cms
Медаль
Сообщений: 228
Спасибо!
В начало страницы
Предыдущая темаСледующая тема Перейти на форум:
Быстрый ответ
Чтобы писать на форуме, зарегистрируйтесь или авторизуйтесь.