В меню "люди" не отображается изображение без аватара

 
Посетитель
small user social cms
Медаль
Сообщений: 211
Друзья, я опять к вам с просьбой помощи. У меня в подменю "Люди" не отображается заглушка на фото без аватара. Простите если не так выражаюсь, не профессионал. Фото:
В меню \"люди\" не отображается изображение без аватара
Так как я только учусь, моё любимое слово на этом форуме "помогите" :)
Посетитель
small user social cms
МедальАвторитет форумаКубок зрительских симпатий
Сообщений: 3036
Вот смотрите на данном сайте "заглушка" находится http://instantcms.ru/images/users/avatars/small/nopic.jpg проверьте по аналогии есть ли у Вас данный файл а именно nopic.jpg в данной папке... может удалили, может не залили
Реклама
cms
Посетитель
small user social cms
Медаль
Сообщений: 211
Volgomarket, спасибо огромное, у меня не было этого изображения. Закачала. Теперь все нормально. Вот только удивляюсь как оно могло исчезнуть!?
Так как я только учусь, моё любимое слово на этом форуме "помогите" :)
Посетитель
small user social cms
МедальАвторитет форумаКубок зрительских симпатий
Сообщений: 3036
mashen&ka:

Volgomarket, спасибо огромное, у меня не было этого изображения. Закачала. Теперь все нормально. Вот только удивляюсь как оно могло исчезнуть!?
Всякое бывает :)
Посетитель
small user social cms
Медаль
Сообщений: 211
Volgomarket, спасибо Вам большое за помощь.
Так как я только учусь, моё любимое слово на этом форуме "помогите" :)
В начало страницы
Предыдущая темаСледующая тема Перейти на форум: