Вновь проблема без ответа

 
Sometime CMS Community
Посетитель
no avatar
Медаль
Сообщений: 235
вновь столкнулься уже второй раз с проблемой не показывает профиль появляеться на секунду затем исчезает и это уже при при работе со вторым щаблоном никак не могу понять в чем проблема подскажите что такое то? ссылка
Sometime CMS Community
Посетитель
no avatar
Медаль
Сообщений: 235
ну как всегда никто не скажет все партизаны
Реклама
cms
Посетитель
small user social cms
Медаль
Сообщений: 763
А если включить дефолтный шаблон - нормально показывается?
Посетитель
small user social cms
МедальПочетный донор проектаАвторитет форумаКубок зрительских симпатийПочетный донор проекта
Сообщений: 2553
zooster:
? ссылка
а чего ссылка мертвая?
Я свой шаблон сделал - норм все.
Виджеты, поля и компоненты для instantcms 2 http://www.zau4man.ru/
Sometime CMS Community
Посетитель
no avatar
Сообщений: 29
zooster:

вновь столкнулься уже второй раз с проблемой не показывает профиль появляеться на секунду затем исчезает и это уже при при работе со вторым щаблоном никак не могу понять в чем проблема подскажите что такое то? ссылка
Я столкнулся с точно такой же проблемой. В итоге профиль стал работать только после того как в настройке компонента отключил вкладку "Контент". Попробуй...
Sometime CMS Community
Посетитель
no avatar
Медаль
Сообщений: 235
на всех других нормально показывает это 2 шаб на котором возникла такая проблема
Sometime CMS Community
Посетитель
no avatar
Медаль
Сообщений: 235
точно отключил вкладку контент заработало спасибо огромное! А администрации еще один баг и просьба разобраться почему это происходит
Sometime CMS Community
Посетитель
no avatar
Медаль
Сообщений: 136
Это джава скрипт шалит
В начало страницы
Предыдущая темаСледующая тема Перейти на форум:
Быстрый ответ
Чтобы писать на форуме, зарегистрируйтесь или авторизуйтесь.