Ошибка при загрузке страниц

один и тот же глюк на локалке

 
Sometime CMS Community
Посетитель
no avatar
Медаль
Сообщений: 124
Приветствую всех, уважаемые участники!

Пожалуйста подскажите, в чем тут возможная проблема.

Версия 1.5.2 стоит на локалке (Денвер), на сервер пока не лил, т.к. не додедал сайт. Ставил без Демо данных.
Сначало вроде нормально было, а потом поперло.. При каждой загрузке (перезагрузке) любой из страниц сайта, на любом шаблоне(иногда.. редко совсем и в админке) одно и то же сообщение.
Сообщение конечно указывает на ошибку Windows, но.. Тут же стоят иные CMS и при загрузке сайтов на них, такой ошибки не выдается.
Прикрепленные файлы:
_в_Инстанте_6cff5.jpg | 18.04 Кб | Скачали: 470
Редактировалось: 1 раз (Последний: 12 ноября 2009 в 17:51)
Посетитель
small user social cms
МедальПочетный донор проектаАвторитет форумаКубок зрительских симпатийПочетный донор проекта
Сообщений: 2572
понятия не имею ) первый раз вижу... гуглили?
Виджеты, поля и компоненты для instantcms 2 http://www.zau4man.ru/
Sometime CMS Community
Посетитель
no avatar
Медаль
Сообщений: 124
Евгений:
гуглили?
Да.. Пока безуспешно.

Добавил позже:
Нашел блин в чем дело! При создании нового меню,его пунктов, настройке модуля...Модули сайта → Меню → Настройки:
Не включил "Использовать JavaScript" и поэтому вольтов гоняет блин.. При создании иных меню точно та же песня, пока не включишь эту опцию.
Редактировалось: 1 раз (Последний: 13 ноября 2009 в 11:08)
В начало страницы
Предыдущая темаСледующая тема Перейти на форум:
Быстрый ответ
Чтобы писать на форуме, зарегистрируйтесь или авторизуйтесь.