Не добавляются ТЕГИ от пользователей 2.X

 
Посетитель
small user social cms
МедальПочетный донор проекта
Сообщений: 643
Доброго времени суток, друзья!
Не могу понять, почему-то не добавляются ТЕГИ от пользователей.
В записи ТЕГИ имеются, но при переходи по ним, 404 страница вылазит.
Так же не появляются в общем списке ТЕГОВ, хотя в записи, как писал выше, все ТЕГИ выводятся.
Если добавлять запись от админа или редактировать запись от пользователя админом, то ТЕГИ появляются в общем списке ТЕГОВ.
Может кто сталкивался или знает куда смотреть?
Подскажите пожалуйста)))
Посетитель
small user social cms
Медаль
Сообщений: 333
На гите уже эту проблему решили, на форуме где то есть ссылка на гит с этой проблемой.
Реклама
cms
Посетитель
small user social cms
МедальПочетный донор проекта
Сообщений: 643
Killer's dream, спасибо, только вот не знаю к сожалению где искать и куда смотреть, так как искал по форуму)))
Сейчас поищу еще)))
Посетитель
small user social cms
МедальАвторитет форумаКубок зрительских симпатий
Сообщений: 3507
skewes:
искал по форуму
Такое в новостях публикуют https://instantcms.ru/novosti/release2110.html#c109227
Посетитель
small user social cms
Медаль
Сообщений: 333
Loadырь:
Такое в новостях публикуют https://instantcms.ru/novosti/release2110.html#c109227
Точно в новостях)) а я помню где то это обсуждалось.... на всякий случай вдруг кто еще искать будет решение гит
Редактировалось: 1 раз (Последний: 19 марта 2019 в 13:47)
Посетитель
small user social cms
МедальПочетный донор проекта
Сообщений: 643
Loadырь, спасибо большое!!!
В начало страницы
Предыдущая темаСледующая тема Перейти на форум: