ошибка отображения виджета после обновления

 
Посетитель
small user social cms
Сообщений: 44
Добрый вечер, прошу помочь с проблемой, после обновления не работал форум, вопрос решил добавлением новых таблиц в базе, однако не решилась проблема корректного отображения текста в виджете "новое обсуждения в форуме" следующего характера :
Notice: Use of undefined constant LANG_TOPIC_AT - assumed 'LANG_TOPIC_AT' in /home/virtwww/w_portlive_ba4dfe96/http/templates/default/controllers/topic/widgets/threads/threads.tpl.php on line 13 LANG_TOPIC_AT


КАК решить данную проблему ??????????????????????????????
Редактировалось: 1 раз (Последний: 27 марта 2019 в 20:09)
Посетитель
small user social cms
Сообщений: 89
Gagik:

Добрый вечер, прошу помочь с проблемой, после обновления не работал форум, вопрос решил добавлением новых таблиц в базе, однако не решилась проблема корректного отображения текста в виджете "новое обсуждения в форуме" следующего характера :
Notice: Use of undefined constant LANG_TOPIC_AT - assumed 'LANG_TOPIC_AT' in /home/virtwww/w_portlive_ba4dfe96/http/templates/default/controllers/topic/widgets/threads/threads.tpl.php on line 13 LANG_TOPIC_AT


КАК решить данную проблему ??????????????????????????????

Может такой виджет последних тем для Kreator поможет?
https://instantcms.ru/forum/thread31202-1.html#305641
Сайт о волнистых попугаях «Волнистый город»
В начало страницы
Предыдущая темаСледующая тема Перейти на форум:
Быстрый ответ
Чтобы писать на форуме, зарегистрируйтесь или авторизуйтесь.