Инстант 1,8 поддерживает пхп 5,3?

 
Посетитель
no avatar
Медаль
Сообщений: 115
Хостинг хочет обновить версию пхп и спрашивают будет ли работать инстант? спасибо
киа рио клуб
Посетитель
small user social cms
Сообщений: 30
В новости к версии 1.8 системные требования не указаны, но вот к версии 1.7 есть следующая фраза
Поддержка PHP 5.3;
Следовательно 1.8 так же поддерживает php 5.3

Источник: Новая версия InstantCMS 1.7
Редактировалось: 1 раз (Последний: 6 марта 2015 в 11:24)
Мой скайп: xpohoc14
В начало страницы
Предыдущая темаСледующая тема Перейти на форум:
Быстрый ответ
Чтобы писать на форуме, зарегистрируйтесь или авторизуйтесь.