Компонент «Опросы» для InstantCMS 2 - обсуждения

Рассматриваем ошибки, новый функционал, предложения и др. компонента "Опросы" для InstantCMS 2.x

#46 2 октября 2021 в 13:44

В каталоге дополнений по-прежнему значится совместимость с версией 2.11.0. Хотел бы приобрести компонент, но что насчет работоспособности под 2.14.2 (да и следующий релиз, думаю, не за горами уже)? Не хотелось бы покупать «кота в мешке», печальный прецедент уже есть. )

Вы не можете отвечать в этой теме.
Войдите или зарегистрируйтесь, чтобы писать на форуме.
Используя этот сайт, вы соглашаетесь с тем, что мы используем файлы cookie.